萝卜头IT论坛

了解更多
搜索
查看: 1397|回复: 7
收起左侧

[已解决] 关于WTG Win10软件问题

[复制链接]
发表于 2016-3-1 12:32:06 | 显示全部楼层 |阅读模式
WTG求助
优盘型号: 闪迪CZ73【换u盘了;;
优盘系统版本: Win10
电脑型号: 我就是懒得写,你打我啊
模式: VHDX 
错误代码: 我懒得写了
错误截图: -
本帖最后由 Cal 于 2016-3-1 12:33 编辑

首先我想说一句上次的问题换了个u盘解决了,系统也挺好用,,,,
就是还有个问题

win10不是自带windows商店吗?

然后我在家里电脑上用windows商店装的软件均可以打开,到了学校,,,,,打开====>闪退;;再打开====>依旧闪退

回家依旧可以打开,,,,,,,

试了很多种办法什么重启windows服务之类的【其实就试了这一种,,百度上没有类似的信息,,

求解,,想玩狂野飙车8




还有,我是学生党回的会比较慢,,,,问题解决了我会自行删帖【或者通知下,,,请不要设成LZ失踪,,,#(手动滑稽)
回复

使用道具 举报

发表于 2016-3-1 18:38:08 | 显示全部楼层
应用商店授权只在一台电脑有效。 好像是这样吧
来自苹果客户端来自苹果客户端
回复

使用道具 举报

 楼主| 发表于 2016-3-1 19:21:23 | 显示全部楼层
本帖最后由 Cal 于 2016-3-1 19:24 编辑
nkc3g4 发表于 2016-3-1 18:38
应用商店授权只在一台电脑有效。 好像是这样吧

好吧,,,,,,

话说还有个问题,,在新电脑上开机不是都会出现正在准备设备吗?今天在别人家电脑上玩了一会,回家再开机就没有出现正在准备设备,,直接开机!!然后就花屏了,,,,【个人猜测是驱动的问题

无奈只好进安全模式卸了显卡驱动,,,,再重装,,然后又重复了下,在自己家依旧不准备设备!!像中了毒一样开机依旧花屏!!#滑稽


更神奇的是如果在我家用了再去别人家用都没问题啊

怎么这么奇怪呢

回复

使用道具 举报

发表于 2016-3-1 19:44:06 | 显示全部楼层
Cal 发表于 2016-3-1 19:21
好吧,,,,,,

话说还有个问题,,在新电脑上开机不是都会出现正在准备设备吗?今天在别人家电脑上玩 ...

两台电脑什么型号?
已经启动过的电脑就不会准备设备了。
回复

使用道具 举报

 楼主| 发表于 2016-3-1 20:51:06 | 显示全部楼层
nkc3g4 发表于 2016-3-1 19:44
两台电脑什么型号?
已经启动过的电脑就不会准备设备了。

一台是希沃的一体机【学校的
一台是惠普1000【自己的

总是自己家出问题
以前就是用过的电脑也要准备设备啊就是说只要换了台电脑再换回来就要

不知为何
学校电脑打开后总提示安装了个什么驱动,,,,,,
回复

使用道具 举报

 楼主| 发表于 2016-3-1 20:52:30 | 显示全部楼层
感觉我总是出现些莫名奇妙的问题
回复

使用道具 举报

发表于 2016-3-5 00:21:44 | 显示全部楼层
Cal 发表于 2016-3-1 20:51
一台是希沃的一体机【学校的
一台是惠普1000【自己的

学校的一体机都被你拿来玩了啊。
回复

使用道具 举报

 楼主| 发表于 2016-3-5 13:21:02 | 显示全部楼层
nkc3g4 发表于 2016-3-5 00:21
学校的一体机都被你拿来玩了啊。

对啊那种大屏幕玩的多爽啊

话说那个“我的WTG“格式是啥?我也想要奖品~~~QAQ”
回复

使用道具 举报

联系站长|手机版|萝卜头IT论坛 ( 苏ICP备15050961号-1 )

GMT+8, 2019-6-19 15:19 , Processed in 0.100857 second(s), 42 queries , Gzip On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表